Erreur Vidange sur 135i (Page 1) / Série 1 F20 / ForumBMW.net

Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce


#1 02-03-2019 18:52:23

coulinator
Membre

Inscription : 02-03-2019
Messages : 3

Erreur Vidange sur 135i

Bonjour a tous,

Je suis propriétaire d'une 135i xdrive de 2013 avec 150.000 kms.

Je me suis mis en tête de faire la vidange de celle ci.
Je voulais la faire via aspiration ... mais pas de niveau sur ce modèle :'(

J'ai alors mis la voiture sur 2 cales et en avant. Sauf que j'ai dévissé au début le mauvais bouchon (avec un Torx de 14).
Il en est sortie une petite quantité d'huile, je dirai 1 l.

Ce n'était visiblement pas le carter d'huile (que j'ai trouvé un peu plus loin sous le moteur).

Pourriez vous me dire ce que j'ai dévissé ? Je pense à la boite de transfert ?
Et surtout comment remettre l'hule ....

Un grand Merci par avance.

Hors Ligne

Annonce


#2 03-03-2019 11:32:06

DaddyKool
Administrateur

Inscription : 30-05-2016
Messages : 863
Site Web

Re : Erreur Vidange sur 135i

Bonjour coulinator, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum BMW

Hors Ligne

#3 03-03-2019 12:29:11

coulinator
Membre

Inscription : 02-03-2019
Messages : 3

Re : Erreur Vidange sur 135i

Désolé, J'avais cherché hier et pas trouvé  sad .... Voilà C'est fait.

Hors Ligne

#4 11-03-2019 11:45:26

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 998

Re : Erreur Vidange sur 135i

Bonjour,

Pour savoir ce que tu as fait, il faut poster une photo afin de voir de quoi il s'agit.


Forum BMW

Hors Ligne

Annonce

Pied de page des forums