Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce


#1 14-03-2024 11:01:34

MatthooFR95
Membre

Inscription : 14-03-2024
Messages : 1

Série 1 (E81) : problème d'ampli ou haut-parleurs ?

Bonjour à vous,
Tout nouveau sur ce site, je suis propriétaire d'une 120D (E81) de 2009.
Je souhaiterais obtenir de l'aide pour comprendre pourquoi je n'ai plus aucun son radio (ni de radar de recul). C'est un autoradio sans GPS.
Subitement, après avoir entendu les haut-parleurs produire comme un grand "claquement", l'autoradio a toujours tous les affichages mais plus aucun son..
Est-ce l'ampli ? (et si oui est-ce que cette élément peut se changer à lui seul ou l'autoradio intégralement ?).
Bref.., je vous remercie par avance de votre aide, car BMW me propose un diagnostic particulièrement cher et je pense être en capacité de changer l'autoradio (si toutefois le problème vient bien cela).
Bonne journée,
Matthoo

Hors Ligne

Annonce

#2 14-03-2024 13:47:02

DaddyKool
Administrateur

Inscription : 30-05-2016
Messages : 2 363
Site Web

Re : Série 1 (E81) : problème d'ampli ou haut-parleurs ?

Bonjour MatthooFR95, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.

Je déplace le sujet section Série 1.


Forum BMW

Hors Ligne

#3 19-03-2024 10:59:58

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 2 844

Re : Série 1 (E81) : problème d'ampli ou haut-parleurs ?

Bonjour,

plus_un pour la présentation, c'est la base, merci.


Forum BMW

Hors Ligne

Annonce


Annonce

Pied de page des forums