Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce


#1 27-02-2024 09:51:45

Buckspeed
Membre

Inscription : 27-02-2024
Messages : 2

AdBlue problème réservoir Passif

Bonjour a tous j ai un X5 F15 2015 2.0L de 155kw , j ai toujours le témoin AdBlue qui reste indiquer en erreur sur le compteur et sur l écran milieu il indique que je doit remettre 10L et qu il me reste 1400km à faire , malgré les kilomètres que je vais cela ne diminue pas cela reste 1400km, j ai déjà été dans un garage pour mettre le P.C. et là,  il est noter que le réservoir  est plein À 98% et par contre il est noter que le réservoir Passif est vide 0% et j ai déjà chercher sur le net pour trouver où était le remplissage du passif et moi je n ai rien à
cette  emplacement  .
Pourriez vous me dire quoi faire OU
Est ce possible qu il aurait mis cela ailleurs ?
Merci d avance bonne journée à tous

Hors Ligne

Annonce

#2 27-02-2024 14:04:26

DaddyKool
Administrateur

Inscription : 30-05-2016
Messages : 2 322
Site Web

Re : AdBlue problème réservoir Passif

Bonjour Buckspeed, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum BMW

Hors Ligne

#3 19-03-2024 11:07:03

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 2 796

Re : AdBlue problème réservoir Passif

Bonjour,

Il faudrait poster le relevé des codes défauts, valeurs réelles et le VIN du véhicule.


Forum BMW

Hors Ligne

Annonce


Annonce

Pied de page des forums