Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce


#1 26-05-2023 00:59:04

Sylvain44
Membre

Inscription : 26-05-2023
Messages : 4

Problème moto propulseur bobine HS

Bonjour
Proprietaire depuis 2 ans d’une bmw 316i de 2014, j’ai eu le message d’erreur « Probleme groupe moto propulseur il y a 1,5 ans, j’ai dû changer l’embrayage, le volant moteur et une bobine et la passer au scanner ensuite, et le message
revenais régulièrement mais disparaissait comme il était
venu.
Hier je roulais en mode sport en troisième et pendant une accélération, j’ai senti comme quelque chose qui avait lâché ( embrayage ou turbo )
Et voyant Probleme groupe propulseur, et la voiture plus de puissance et même un broutage impressionnant ( bobine allumage cramé)
J’ai donc changé les bobines fatiguées, révisé les bougies et remonté tous ça.
Je démarre et au bout de 30 secondes les messages d’erreurs de la voiture disparaissent.
Super cependant je me rend compte que le turbo ne s’enclenche plus.
Alors qu’il n’y a pas de messages d’erreur …..
J’aimerai avoir vos avis
Je vous met en pièces jointes la photo du diagnostique scanner au moment où la voiture broutait.
Les codes erreurs que j’ai au scanner sont :
1D2404
130204
120408
140010
140110
140001
140101

Merci pour votre retour
Je suis disponible pour d’éventuelle précisions
Encore merci

Hors Ligne

Annonce

#2 26-05-2023 10:02:44

DaddyKool
Administrateur

Inscription : 30-05-2016
Messages : 2 225
Site Web

Re : Problème moto propulseur bobine HS

Bonjour Sylvain44, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum BMW

Hors Ligne

#3 31-05-2023 09:38:13

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 2 754

Re : Problème moto propulseur bobine HS

Bonjour,

Aucun fichier n'est joint au message...


Forum BMW

Hors Ligne

Annonce


Annonce

Pied de page des forums