Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce


#1 20-01-2022 07:32:31

Cassandre
Membre

Inscription : 12-01-2022
Messages : 4

Présentation

Bonjour à tous,
J'espère être sur le bon fil pour me présenter. J'ai trouvé le forum BMW.net par hasard, au cours d'une recherche sur un voyant ABS qui s'allume de façon intermittente sur ma BMW 328i de 2008, achetée dans une autre vie, en Californie. Je suis retraitée, dans un village du Gard, avec ma chienne, à couler des jours heureux ? Peut-être pas exactement. Vivre en France est ... déconcertant. J'ai fait confirmer par un deuxième mécanicien qu'il s'agit bien du bloc ABS, et non d'un capteur ou autre cause. Est-il possible d'envisager l'installation d'un bloc ABS "reconditionné" ?

Meilleurs voeux à tous.

Hors Ligne

Annonce

#2 20-01-2022 07:43:40

DaddyKool
Administrateur

Inscription : 30-05-2016
Messages : 1 825
Site Web

Re : Présentation

Bonjour Cassandre, bienvenue sur Forumbmw.net smile


Forum BMW

Hors Ligne

#3 20-01-2022 10:05:25

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 2 248

Re : Présentation

Bonjour Cassandre, bienvenue sur Forum BMW smile

Tu as des photos de ta Série 3?


Forum BMW

Hors Ligne

#4 31-01-2022 16:15:48

Cassandre
Membre

Inscription : 12-01-2022
Messages : 4

Re : Présentation

2013-08-29_14-59-37_836.jpeg
IMG_20220131_132335_41.jpeg
                             
Bonjour,

Voici une photo de ma BMW en 2013, avec sa plaque californienne de l'époque, et une d'aujourd'hui avec sa plaque française. J'espère que vous les verrez en cliquant sur les liens. Sinon, je réessayerai -- avec vos conseils de téléchargements ?

Je n'ai pas eu de réponse d'Electronikauto. Il semble par contre que le voyant apparaisse par intermittence. La semaine dernière, il a disparu plusieurs jours ; j'ai fait un trajet d'une centaine de km et plus, sans qu'il ne s'affiche. Puis il est reparu quelques jours plus tard, pour disparaître à nouveau ce matin, 5 mns après le démarrage. J'en suis à me demander s'il ne s'agit pas tout simplement d'un ou de plusieurs capteurs sur les roues qui sont sales, ce qui ne serait pas étonnant vu la pluie, la boue, etc. Je vais passer le jet et voir si ça a un effet.

Certains membres ont-il connu ce genre de problème ?

D'avance, je les remercie pour leur réaction.

Dernière modification par Cassandre (31-01-2022 16:25:58)

Hors Ligne

#5 01-02-2022 07:37:13

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 2 248

Re : Présentation

Bonjour,

Très sympa la plaque californienne smile

Pour les questions techniques, il faut créer une discussion dédiée, on ne les met pas dans la présentation sinon on ne s'y retrouve plus.


Forum BMW

Hors Ligne

Annonce


Annonce

Pied de page des forums