Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce


#1 10-09-2021 11:59:56

Juste
Membre

Inscription : 10-09-2021
Messages : 2

Problème de Boite à vitesse automatique BMW 530i E60 2003

Bonjour tout le monde!

Je possède une BMW 530i 2003i et je réside au Togo (Afrique de l'ouest).
Depuis quelques jours, un voyant circulaire denté rouge apparait au cadran quand je roule. Dès que ce voyant denté rouge s'allume, le véhicule perd de la vitesse et le D (Drive) n'apparait plus.
Tout redevient normal après l'arrêt du moteur pour quelques minutes.

De quel problème s'agit-il et comment pourrai-je le résoudre?

J'ai besoin de votre aide.

Merci

Hors Ligne

Annonce

#2 10-09-2021 12:40:20

DaddyKool
Administrateur

Inscription : 30-05-2016
Messages : 1 543
Site Web

Re : Problème de Boite à vitesse automatique BMW 530i E60 2003

Bonjour Juste, bienvenue sur Forumbmw.net smile

La section présentation est destinée à se présenter, pas à poster des questions techniques. De plus, les messages copiés collés et les doublons sont interdits par les règles du forum, merci d'éditer le titre et le contenu de ton message.


Forum BMW

Hors Ligne

#3 10-09-2021 15:12:11

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 1 881

Re : Problème de Boite à vitesse automatique BMW 530i E60 2003

Bonjour Juste, bienvenue sur Forum BMW smile

plus_un Ce n'est pas une présentation, il faut modifier...


Forum BMW

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums