Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce


#1 16-03-2021 20:00:43

Hecto
Membre

Inscription : 16-03-2021
Messages : 3

Feux de position avant ne fonctionne plus

Bonjour à tous

Ça fait quelques mois que je rencontre un problème avec mais feux de position avant
Les 2 cotés ne fonctionne plus
J’ai acheter le véhicule en connaissance de ce problème
Il y avait du led d’installer j’ai donc retirer les empoule led pour mettre de l’origine des h10w toujours rien je suis complètement perdu si quelqu’un peu m’aider merci

Hors Ligne

Annonce

#2 16-03-2021 20:01:47

Hecto
Membre

Inscription : 16-03-2021
Messages : 3

Re : Feux de position avant ne fonctionne plus

Désolé je n’est pas précisé ces une 130i de 2005

Hors Ligne

#3 16-03-2021 21:04:20

DaddyKool
Administrateur

Inscription : 30-05-2016
Messages : 1 550
Site Web

Re : Feux de position avant ne fonctionne plus

Bonjour Hecto, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum BMW

Hors Ligne

#4 17-03-2021 14:53:53

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 1 891

Re : Feux de position avant ne fonctionne plus

Bonjour,

plus_un pour la présentation, c'est la base, merci.


Forum BMW

Hors Ligne

#5 19-03-2021 10:08:29

Hecto
Membre

Inscription : 16-03-2021
Messages : 3

Re : Feux de position avant ne fonctionne plus

Désolé ces la première fois que je poste sur un forum

Dernière modification par Hecto (19-03-2021 10:09:23)

Hors Ligne

#6 22-03-2021 10:51:10

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 1 891

Re : Feux de position avant ne fonctionne plus

Bonjour,

Pas de souci, du coup maintenant tu le sais et tu peux poster ta présentation smile


Forum BMW

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums