Problème de démarrage et voiture n'accélère pas (Page 1) / Série 5 E39 / ForumBMW.net

Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce


#1 11-07-2020 22:41:27

Terede
Membre

Inscription : 14-04-2020
Messages : 9

Problème de démarrage et voiture n'accélère pas

Bonsoir a tous,
J'ai une BMW E39 523i de 1996.
J'ai démarré mon véhicule pour me rendre au boulot. Et après avoir fais disons 10 metres j'ai entendu un bruit comme si quelque chose au niveau de bas de caisse touchait le sol et le véhicule avait du mal à avancer. J'ai garé pour regarder sous le bas de caisse mais il y avait rien, au moment de redémarrer pour reprendre mon chemin plus rien.
Avez-vous des pistes...!!??
Dans l'attente
Cordialement

Hors Ligne

Annonce


#2 03-08-2020 09:46:20

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 1 329

Re : Problème de démarrage et voiture n'accélère pas

Bonjour,

Tu as du frotter sur quelque chose en roulant?


Forum BMW

Hors Ligne

#3 03-08-2020 10:16:32

Terede
Membre

Inscription : 14-04-2020
Messages : 9

Re : Problème de démarrage et voiture n'accélère pas

Bonjour,
Je ne pense pas j'ai le même bruit même quand la voiture est immobilisée.

Hors Ligne

#4 03-08-2020 12:41:20

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 1 329

Re : Problème de démarrage et voiture n'accélère pas

Tu as mis le véhicule sur un pont ou une fosse pour voir?


Forum BMW

Hors Ligne

#5 03-08-2020 12:53:41

Terede
Membre

Inscription : 14-04-2020
Messages : 9

Re : Problème de démarrage et voiture n'accélère pas

Oui oui,
Mais vu que le voiture n'accélère pas je vais regarder le kit de distribution peut-être qu'il y a quelque chose qui tourne pas rond.
Je te tiens au courant.

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums