Ma bmw démarre normalement et broute 30 seconde plus tard (Page 1) / Série 5 F10 / ForumBMW.net

Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce


#1 27-01-2020 19:34:31

Cyril83
Membre

Inscription : 27-01-2020
Messages : 16

Ma bmw démarre normalement et broute 30 seconde plus tard

Bonjour à tous,
Je suis proprietaire d’une bmw 525i f10 essence.
J’ai un problème récurent et surtout au démarrage le matin. La voiture démarre normalement et au bout de 30 secondes et se met à brouter. Je l’étreindre et la rallume et le symptôme disparaît en roulant. J’ai le défaut 0301 qui apparaît (défaut d’allumage cylindre 1). La correction court therme du circuit 1 est de -28% quand le symptôme apparaît donc mélange trops riche.
J’ai changée la bobine d’allumage et la bougie du cylindre 1.
J’ai pensé à plusieurs solution (injecteur qui donne trops, défaut sonde température liquide de refroidissement, sonde lambda et sonde pression échappement).
Merci d’avance pour vos avis qui me seront plus que précieux.
Cyril

Dernière modification par Cyril83 (27-01-2020 19:35:54)

Hors Ligne

Annonce


#2 27-01-2020 20:14:27

DaddyKool
Administrateur

Inscription : 30-05-2016
Messages : 1 182
Site Web

Re : Ma bmw démarre normalement et broute 30 seconde plus tard

Bonjour,

J'ai supprimé ton sujet en doublon section E60.


Forum BMW

Hors Ligne

#3 27-01-2020 20:35:34

Cyril83
Membre

Inscription : 27-01-2020
Messages : 16

Re : Ma bmw démarre normalement et broute 30 seconde plus tard

Oui désolé je me suis trompé.
C’est une première pour moi les forum.

Hors Ligne

#4 28-01-2020 10:55:20

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 1 348

Re : Ma bmw démarre normalement et broute 30 seconde plus tard

Bonjour,

Les 3 causes principales de ce type de défaut sont la bobine, la bougie et l'injecteur. Tu as bien remplacé les composants sur le bon cylindre? Tes fils de bougies sont OK?


Forum BMW

Hors Ligne

#5 28-01-2020 13:22:11

Cyril83
Membre

Inscription : 27-01-2020
Messages : 16

Re : Ma bmw démarre normalement et broute 30 seconde plus tard

Bonjour merci pour la réponse. J’ai changé les composants sur le cylindre le plus vers l’avant du capot. Les fils sont nickel. Mais je me suis aperçu ce matin que mon chauffage ne fonctionnait pas. Il y aurait un rapport avec la sonde de température de LDR?

Hors Ligne

#6 29-01-2020 09:53:28

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 1 348

Re : Ma bmw démarre normalement et broute 30 seconde plus tard

Bonjour,

Il y a une chose que je ne comprend pas. Il n'y a pas de 525i en F10, seulement les 523i ou 528i. La 525i existait en E60, avec un 6 cylindres en ligne. Alors quel est exactement ton véhicule, et quelle est la motorisation?


Forum BMW

Hors Ligne

#7 29-01-2020 12:03:20

Cyril83
Membre

Inscription : 27-01-2020
Messages : 16

Re : Ma bmw démarre normalement et broute 30 seconde plus tard

Oui désolé encore une erreur de ma part c’est une 523i
WBAFS11020C243930
smile

Hors Ligne

#8 29-01-2020 12:08:55

Cyril83
Membre

Inscription : 27-01-2020
Messages : 16

Re : Ma bmw démarre normalement et broute 30 seconde plus tard

D0A441B0-7FA7-43B4-AB2C-EF3404F12F8D.png

Hors Ligne

#9 13-02-2020 08:59:07

BMW-Tech
Rédacteur

Inscription : 02-06-2016
Messages : 1 348

Re : Ma bmw démarre normalement et broute 30 seconde plus tard

Bonjour,

Tu peux tester de remplacer tes fils de bougie, et essayer de permuter l'injecteur avec celui d'un autre cylindre pour voir si le défaut se déplace. Si le défaut se déplace avec l'injecteur, l'injecteur est à remplacer.


Forum BMW

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums