Résultats de la recherche (Page 1) / ForumBMW.net

Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

#1 Re : Série 5 E39 » Problème de démarrage et voiture n'accélère pas » 03-08-2020 12:53:41

Oui oui,
Mais vu que le voiture n'accélère pas je vais regarder le kit de distribution peut-être qu'il y a quelque chose qui tourne pas rond.
Je te tiens au courant.

#2 Re : Série 5 E39 » Problème de démarrage et voiture n'accélère pas » 03-08-2020 10:16:32

Bonjour,
Je ne pense pas j'ai le même bruit même quand la voiture est immobilisée.

#3 Série 5 E39 » Problème de démarrage et voiture n'accélère pas » 11-07-2020 22:41:27

Terede
Réponses : 4

Bonsoir a tous,
J'ai une BMW E39 523i de 1996.
J'ai démarré mon véhicule pour me rendre au boulot. Et après avoir fais disons 10 metres j'ai entendu un bruit comme si quelque chose au niveau de bas de caisse touchait le sol et le véhicule avait du mal à avancer. J'ai garé pour regarder sous le bas de caisse mais il y avait rien, au moment de redémarrer pour reprendre mon chemin plus rien.
Avez-vous des pistes...!!??
Dans l'attente
Cordialement

#4 Re : Série 5 E39 » Problème de chauffage » 24-04-2020 10:45:16

Bonjour à tous
J'ai la clim et le moteur ne chauffe plus...mais quand je mets la clim le ventilateur souffle très très très fort
Ci-après les pièces que le mécano a changé.
1587721017-20200424-093639.png
1587721033-20200424-093621.png

#7 Re : Série 5 E39 » Problème de chauffage » 23-04-2020 14:21:05

Bonjour

Oui oui un écoulement anormal, mon parking était plein d'eau...l'eau s'écoulait par le bas à l'endroit du moteur.

#8 Présentation des membres » Présentation » 23-04-2020 11:15:09

Terede
Réponses : 6

Bonjour
Je suis Terede je possède une 523i...et je suis très heureux de pouvoir échanger avec vous.

#9 Série 5 E39 » Problème de chauffage » 22-04-2020 20:15:19

Terede
Réponses : 5

Bonjour,
Je suis nouveau sur le forum et j'aimerais vous dire merci pour l'initiative.
J'ai une BMW E39...qui a un problème de chauffage. Initialement j'avais un gros bruit du ventilateur quand je roulait et j'avais pas la climatisation mais pas de chauffage. Le mécanicien a changé une pièce qui ressemble à un truc avec plein de dents...j'ai la clim mais depuis lors la voiture chauffe et l'eau coule par le bas.
Dans l'attente
Merci pour vos conseils

Pied de page des forums

Propulsé par FluxBB