Le forum 100% non officiel et indépendant des passionnés BMW

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : X3 E83 » Goupille ou agrafe du filtre à gasoil et pompe de gavage » 05-09-2019 13:29:44

BMW-Tech a écrit :

Bonjour,

Voici la pièce qu'il te faut, chez BMW ça s'appelle "Etrier de serrage": 13327789220.

Super génial !
Merci BMW-Tech, merci

#2 Re : X3 E83 » Goupille ou agrafe du filtre à gasoil et pompe de gavage » 05-09-2019 10:49:53

BMW-Tech a écrit :

Bonjour,

Quelle est l'année du véhicule? Quelle est la motorisation? Tu as la référence du filtre peut être?

Bonjour,

Elle est de 2005, 3.0d BVA 5, j'utilise toujours depuis du Mecafilter ref : ELG5421

Merci à toi
smile

#3 X3 E83 » Goupille ou agrafe du filtre à gasoil et pompe de gavage » 04-09-2019 07:37:34

Michael Rajaona
Réponses : 5

Salut à tous !

Besoin d'aide les amis ; où est-ce que vous auriez une adresse ou un vendeur de la goupille/agrafe qui tient la pompe de gavage au filtre à gasoil ?

Merci bien

Michael

Goupille filtre à gasoil

#5 Re : X3 E83 » Boite de transfert BMW X3 : les différentes pannes et problèmes » 16-11-2018 09:07:21

touko66 a écrit :

salut
et merci pour ce post aussi intéressant que complet.
je vais vous faire part de mon expérience sur ce sujet de BT.

pour rappel, j'ai un bmw x3 E83 LCI xdrive de 2010 en boite manuel avec 108000kms.

j'avais un claquement au niveau de la BT au démarrage et des à-coups à faible vitesse en braquant sur la gauche ou la droite.
je sentais bien le transfert d'un pont à l'autre. cela arrivait également même à haute vitesse dans les virages de montagne.
je n'ai cependant pas de voyants allumés indiquant quelconque panne.
après avoir lu cet excellent post du forum, j'ai commandé l'huile de boite xdrive BMW (30 € HT) et le kit de réfection du servomoteur (115 € HT).

comme dit le post , ce genre de symptôme nécessite seulement la vidange de la BT
par acquis de conscience j'ai d'abord fait vérifier le servomoteur... résultat, il est impeccable
le mécano fait la vidange de la BT (il y a également à signaler dans l'ODB cette vidange de BT... je ne pense pas que cela change grand chose à part pour l'historique du suivi)

le résultat est flagrant, j'ai récupéré un véhicule avec une souplesse et un plaisir de conduite.
les symptômes ont disparu

visiblement pas besoin de changer ou réparer le servomoteur s'il n'y a pas de voyants allumés signalant une panne.
mon mécano a eu entre les mains plusieurs x3 e83 xdrive avec un problème de BT... pour certain le servomoteur HS, d'autre seulement l'engrenage du servomoteur (ils avaient le voyant allumé).
il avait des doutes pour régler mon problème juste avec la vidange
je vais renvoyer le kit de réparation du servomoteur, le site me le rembourse (rétractation de moins de 15 jours)

morale de l'histoire: la vidange de BT avec l'huile spécifique bmw tous les 60 à 80 000 kms
comme dit mon mécano, une huile de boite à vie, ça n'existe pas!

voila mon expérience, en espérant aider la personne qui aura le même symptôme que moi.


Très bon retour d'expérience touko66
Est-ce que je pourrais avoir la référence de l'huile de la boîte de transfert.
Merci

#6 Re : Présentation des membres » nouveau sous les tropiques de Mada » 06-11-2018 06:18:22

Merci DaddyKool smile


DaddyKool a écrit :

Bonjour,

J'ai édité ta balise vidéo qui ne fonctionnait pas. Il faut utiliser le lien youtube.com, pas le lien youtu.be .

#9 Re : Présentation des membres » nouveau sous les tropiques de Mada » 03-11-2018 09:04:24

sortie-de-l-eau-.jpeg

Ici c'était à la sortie d'un passage de gué ! Trop cool la BMW, le moteur n'était point mouillé, juste les chapelles des amorto !!!
J'ai la video ma je ne sais pas comme l'uploader (encore une fois lol)

#11 Re : Présentation des membres » nouveau sous les tropiques de Mada » 31-10-2018 12:04:01

oui j'ai des photos mais je ne sais pas comment les télécharger ici sad

#12 Re : X3 E83 » BMW X3 problème claquement sous l’accoudoir centrale » 23-10-2018 08:20:37

Bonjour Hasanov,

Je pense que c'est le pignon noir.
je l'ai remplacé avec le boîtier ATC 400/500 et tout va bien, plus de craquement après.

#13 Re : X3 E83 » Voyant 4x4 orange » 23-10-2018 08:16:03

BMW-Tech a écrit :

Bonjour,

On attend d'en savoir plus alors, en espèrant que ça va rouler wink

Ca y est, autant le pignon noir du servomoteur remplacé ainsi que le boitier ATC 400/500... ?? Et tout marche nickel
Ca a juste couté moins de 80 € dont 40 € pour le boitier qui n'est pas neuf mais commandé chez Autovera.

Si ca peut aider smile

#14 Présentation des membres » nouveau sous les tropiques de Mada » 27-09-2018 08:33:18

Michael Rajaona
Réponses : 14

Bonjour à tous ! :-)
Désolé pour l'omission de présentation : je suis et viens de Mada

Possesseur d'une e83 3.0d, j'en suis satisfait totalement même si elle est fait sa chochotte actuellement...:lol:

Il fut un temps nous avions une e30 coupé 320i qui m'a laissé des souvenirs intarissables ; genre 2ème à 130 km/h (elle était kitée je ne me souviens plus, c'était il y a 20 ans, et la graine BM s'est enracinée big_smile)

En tout cas merci de l'accueil

#15 Re : X3 E83 » Voyant 4x4 orange » 26-09-2018 13:33:22

Bonjour Skaho,

J'ai le même souci actuellement avec ces codes défauts 5F3A, 5462 et/ou 5463. Pour moi, 3 témoins allumés : 4*4, ABS, freins

Résultat la voiture roule en propulsion.

Nous avons vérifié le capteur ABS au cas où: nada, ca marche bien.
Ensuite en vérifiant la tension à l'entrée du servomoteur, nous avons relevé 12v à l'entrée et 8.7v à la sortie.

Vérification des divers relais/fusibles, tous marchent bien.

Finalement, nous avons trouvé une boite dans le coffre, le fameux boitier ATC 400/500 qui effectivement nous sort cette tension de 8.7v

Beaucoup de possesseurs ont remplacé le pignon du servomoteur de la boite de transfert mais cela n'a pas enlevé les témoins allumés...et finalement je pense que c'est ce boitier qui est en cause.

J'ai commandé le pignon et le boitier (je suis à Madagascar tongue ) et dès que ce sera installé, j'en dirai plus.

Pied de page des forums

Propulsé par FluxBB